Na temelju članka 22. stavka 2. podstavka 8 Pravilnika o izradbi i obrani završnoga rada (N.N. 118/09.), Školski odbor Trgovačko-ugostiteljske škole, Karlovac dana 13.11.2013. godine donosi 
POSLOVNIK

O RADU ŠKOLSKOG PROSUDBENOG ODBORA I POVJERENSTAVA ZA OBRANU ZAVRŠNOG RADA
Članak 1.

Ovim Poslovnikom uređuje se sadržaj, način izradbe i obrane završnoga rada u podsektorima trgovina i ugostiteljstvo za učenike/ce završnih razreda u programima komercijalist, prodavač, turističko-hotelijerski komercijalist, konobar, kuhar i slastičar. 
CILJ IZRADBE ZAVRŠNOG RADA

Članak 2.
Cilj je izradbe i obrane završnoga rada provjera, vrjednovanje i ocjenjivanje postignutih strukovnih kompetencija, stečenih obrazovanjem propisanim stručno-teorijskim i praktičnim dijelovima nastavnih planova i programa, čime se stječu završnost u upisanom obrazovnom programu te uvjete za uključivanje na tržište rada. 

IZRADBA IZRADBE ZAVRŠNOG RADA
Članak 3.

Izradba i obrana završnoga rada provodi se u organizaciji ustanove za strukovno obrazovanje sukladno godišnjem planu i programu, odnosno školskome kurikulumu te vremeniku izradbe i obrane završnoga rada koji je sastavni dio školskog kurikuluma i godišnjeg plana i programa rada.
Vremenik  izradbe i obrane završnoga rada sadrži rokove za izbor tema, izradbu i predaju završnoga rada, rokove obrane završnoga rada te datum uručivanja svjedodžbi o završnome radu.

Za zakonitost provedbe izradbe i obrane završnoga rada odgovoran je ravnatelj ustanove.

Članak 4.

Izradba završnoga rada (u daljnjem tekstu: Izradba) se sastoji od uratka koji može biti: projekt, pokus s elaboratom, praktični rad s elaboratom, složeniji ispitni zadatak ili drugi slični uradak usklađen s nastavnim planom i okvirnim obrazovnim programom za zanimanje komercijalist, prodavač, turističko-hotelijerski komercijalist,  konobar, kuhar i slastičar. 
Izradba za učenike/ce koji se obrazuju u programu Komercijalist temelji se na sadržajima strukovnih predmeta:

· Trgovinsko poslovanje, 

· Marketing,

· Transport, špedicija i osiguranje,

· Tehnika vanjsko-trgovinskog poslovanja,

· Poduzetništvo. 

Članak 5.

Za učenike/ce koji se obrazuju u programu Prodavač, izradba se temelji na sadržajima svih strukovnih predmeta obaveznog i izbornog strukovnog dijela programa.
Članak 6.

Za učenike/ce koji se obrazuju u programu Turističko-hotelijerski komercijalist, izradba se temelji na sadržajima strukovnih predmeta:

· Organizacija  poslovanja poduzeća u ugostiteljstvu
· Strani jezik I. ili II.
· Kuharstvo (sa slastičarstvom) 

· Ugostiteljsko posluživanje
Članak 7.

Za učenike/ce koji se obrazuju u programu Konobar, izradba se temelji na sadržajima strukovnih predmeta:

· Ugostiteljsko posluživanje
· Kuharstvo
· Strani jezik II. 

· Poznavanje robe i prehrana
Članak 8.

Za učenike/ce koji se obrazuju u programu Kuhar, izradba se temelji na sadržajima strukovnih predmeta:

· Kuharstvo
· Ugostiteljsko posluživanje
· Poznavanje robe i prehrana 

· Strani jezik II.
Članak 9.

Za učenike/ce koji se obrazuju u programu Slastičar, izradba se temelji na sadržajima strukovnih predmeta:

· Slastičarstvo
· Ugostiteljsko posluživanje
· Poznavanje robe i prehrana 

· Strani jezik II.
Članak 10.

Učenici s teškoćama u razvoju izrađuju i brane završni rad uz primjenu prilagođene tehnologije i drugih uvjeta, prema uputama koje donosi nadležna agencija.

Broj ponuđenih tema mora biti najmanje za 50% veći od ukupnog broja učenika u razrednom odjelu te ravnomjerno raspoređena na sve nastavnike/ce mentore/ice.
Članak 11.

Izradba treba sadržavati: naslovnu stranicu, sadržaj, sažetak, uvod, glavni dio – razradu teme, zaključak, literaturu, priloge i posljednju stranicu radi upisivanja ocjena. 
Sadržaj Izradbe opisane su u Uputama koje su sastavni dio ovoga Poslovnika. 
Izradba sadrži najmanje 10, a najviše 20 stranica za učenike/ce koji se obrazuju u programu Komercijalist i Turističko-hotelijerski komercijalist i od 5 do 10 stranica za učenike/ce koji se obrazuju u programu Prodavač, Konobar, Kuhar i Slastičar.
Članak 12.
Obrani završnoga rada (u daljnjem tekstu: Obrani) može pristupiti učenik/ca:

· koji/a je uspješno završio/la zadnju obrazovnu godinu strukovnoga obrazovnog programa

· čiju je Izradbu mentor/ica prihvatio/la i za nju predložio/la pozitivnu ocjenu.

Članak 13.
Učenik/ca prezentira završni rad u obliku obrane ili javnog nastupa uz pripremljenu PowerPoint prezentaciju.

Obrana, u pravilu, traje do 30 minuta.
Obrana se provodi pred tročlanim ili peteročlanim povjerenstvom. Povjerenstvo čine: mentor, dva ili četiri nastavnika strukovnih sadržaja. Član/ica Povjerenstva može biti i član/ica sektorskog vijeća ili predstavnik tvrtke s kojom je ustanova sklopila ugovor o suradnji.
Razrednik je član povjerenstva ukoliko je nastavnik strukovnih sadržaja, ako razrednik nije profesor strukovnih predmeta, zapisnik piše jedan od članova povjerenstva po dogovoru.  
Članak 14.

Mentor/ica prati učenika/cu tijekom pisanja teme te vodi evidenciju. Evidencija se vodi na konzultacijskom listu koji je sastavni dio ovog Poslovnika. 
Mentor/ica je dužan/na voditi bilješke o datumu održane konzultacije,  napredovanju učenika/ce tijekom pisanja teme.
Članak 15.

Tijekom Obrane vodi se zapisnik o završnome radu (u daljnjem tekstu:Zapisnik) kojeg potpisuju predsjednik i svi članovi Povjerenstva, a kojega se istoga dana dostavlja Predsjedniku Prosudbenog odbora. 
Sadržaj Zapisnika propisan je Pravilnikom o pedagoškoj dokumentaciji.

Konzultacijski list prilaže se Izradbi završnog rada. 
Članak 16.

Učeniku/ci koji/a je obranio/la završni rad izdaje se svjedodžba o završnome radu.

Svjedodžba o završnome radu je isprava kojom se potvrđuju stečene strukovne kompetencije i završetak srednjeg obrazovanja u strukovnome programu.

Svjedodžbu o završnome radu izdaje ustanova, a potpisuje ju ravnatelj ustanove. 
Članak 17.

Ovaj Poslovnik stupa na snagu osmog dana od dana objave na oglasnoj ploči škole.

KLASA: 003-05/13-01/02
URBROJ: 2133-46-01-13-01
Karlovac, 13.11.2013.
                                                                                      Predsjednik Školskog odbora
Ivan Uđbinac, struč.spec.oec.
UPUTE ZA IZRADBU ZAVRŠNOGA RADA
1. Završni rad je učenikova samostalna stručna obrada izabrane teme. Izradbom i obranom završnog rada učenik :

· pokazuje stupanj usvojenosti teorijskog i praktičnog znanja i sposobnost služenja stručnom literaturom i elektroničkim izvorima podataka. 

· dokazuje stupanj stečenih kompetencija i ishoda obrazovanja u obrazovnom profilu

· pokazuje se kompetentnost samostalnog istraživanja i stručne obrade izabrane teme na sustavan, smislen i gramatički i pravopisno ispravan način. 

Obranom završnog rada u obliku prezentacije pokazuje se učenikova sposobnost samostalnog izlaganja, objašnjavanja i prezentiranja rezultata istraživanja u pisanom radu.

2. Učenik izabire temu završnog rada u dogovoru s predmetnim nastavnicima struke, a poštujući rokove iz Pravilnika o izradbi i obrani završnog rada.

3. Nakon izbora teme završnog rada učenik  predlaže nacrt ili strukturu završnog rada mentoru na redovitim konzultacijama. Ovdje je važno da učenik navede popis literature i druge izvore podataka koje namjerava koristiti pri izradi završnog rada.

4. Nastavnik zajedno s učenikom definira precizan sadržaj i strukturu završnog rada. Tijekom izrade u vrijeme dogovorenih konzultacija nastavnik stoji na raspolaganju za sve eventualne nejasnoće, sugestije oko pisanja rada i savjete oko dodatnih izvora literature. 

5. Nakon što izabere temu završnog rada učenik  prikuplja literaturu, udžbenike, članke iz časopisa, informacije s interneta ili baza podataka koji obrađuju izabranu tematiku. Proučavanje stručne literature je nužan preduvjet daljnjeg samostalnog rada.

6. Učenik izrađuje rad samostalno s pravom i obvezom redovitih konzultacija s mentorom. Mentor prati rad učenika i pomaže mu savjetima, a može zahtijevati doradu, izmjenu ili dopunu završnog rada. Učenik  je dužan postupiti prema uputama i primjedbama mentora.

7. Završni rad sastoji se od sljedećih dijelova:

· naslovna stranica

· sadržaj

· sažetak (samo za komercijaliste i turističko-hotelijerske komercijaliste)
· uvod

· glavni dio – razrada teme

· zaključak

· literatura

· prilozi

· posljednja  stranica rada (za upisivanje ocjena)
Završni rad treba staviti u plastičnu fasciklu sa mehanizmom.

a) Naslovnom stranicom  autor uspostavlja prvi kontakt s čitateljem rada. Treba sadržavati osnovne podatke ( o školi, smjeru, učeniku, mentoru, nastavnom predmetu, naslovu završnog rada, školskoj godini ) te biti odgovarajuće oblikovana. Nikada se ne označava rednim brojem. Ubacivanje slika u naslovnu stranicu se ne dozvoljava. (prilog 1) 
b) Sadržaj predstavlja tematski prikaz rada i daje uvid u stranice rada na kojima se nalaze naslovi cjelina, poglavlja, odjeljaka. Sadržaj se stavlja odmah iza naslovnice.

(prilog 2)

c) Sažetak je, kako mu i ime govori, sažeta verzija cjelokupnog rada. Poželjan opseg sažetka je jedna do jedna i pol stranica teksta. Sažetak se piše bez podnaslova, poput eseja. U sažetku se ukratko:

· opisuju svrha i ciljevi rada

· izlažu teorijska polazišta

· povezuju s praktičnim dijelom

· navode zaključci.

Sažetak se može početi pisati tek kada je cjelokupan završni rad napisan (točnije: dio rada od uvoda do zaključka). Sažetak se ne numerira.
d) Uvod se numerira arapskim brojem 1. Uvod sadrži osnovne naznake problema koji se razmatra (imenuje se problem i razlog izbora za predmet proučavanja), način obrade problema i strukturu rada. 

e) Glavni dio ili razrada teme, ukoliko to tema dopušta, sastoji se od dva temeljna dijela. Prvi je dio teorijski dio u kojem se navode teorijski doprinosi različitih autora . Drugi dio je praktični dio u kojem se prikazuje konkretan primjer problema ili slučaj iz prakse. Cjelokupan sadržaj teksta u radu treba biti smisleno raspoređen.

f) Tekst završnog rada završava zaključkom u kojemu ukratko treba prikazati rezultate i spoznaje do kojih se u radu došlo. Također, u zaključku je poželjno iznijeti stav o istraženom problemu, prikazati eventualnu nepodudarnosti teorije i prakse, te istaknuti vlastita mišljenja i prijedloge. Zaključak mora započeti na posebnoj stranici i numerira se .
g) Popis literature slijedi  nakon zaključka, a prije eventualnih priloga ili dodataka. Naslov   Literatura numerira se i piše  velikim slovima na vrhu stranice. 

Izvori se nižu abecednim redom prema prezimenu autora, a ne postoji li autor ili urednik prema prvoj riječi iz naslova. Označavaju se arapskim brojevima. Najprije se navodi prezime autora koje se odvaja zarezom od inicijala imena. Zatim se piše naslov knjige, ime izdavačke kuće, sjedište izdavačke kuće ili mjesto gdje je knjiga izdana te godina kada je izdana.

Članci korišteni u radu navode se ovako: najprije se pište autor, zatim naslov članka te časopis u kojem je članak objavljen,  broj časopisa, godina izdanja navedenoga broja, te stranice na kojima je članak tiskan.

Primjeri navođenja literature:

knjige,udžbenici:
1. Kuvačić, N: Poduzetnički projekt – Kako sačiniti biznis-plan?-Teorijski prikaz, Veleučilište u Splitu, Split, 2001.

2. Marušić, M: Plan marketinga za uspješno tržišno poslovanje, Adeco, Zagreb, 1998.

stručni članci:

1. Solomon, G., King, S: Issues in growing a family business, Journal of Small Business Management, 2001. vol. 39(1), pp. 3-13.

2. Jelavić, F: Aktivnosti učenika kao temeljna odrednica nastave, Pedagoški rad, br. I, 1988., str. 44 – 51.
      Internetske stranice:

1. web stranice Hrvatske gospodarske komore www.hgk.hr (10. 01. 2013)

2. www.Home-Small-Business.com (05.6.2013)

osim cijelog imena stranice u zagradi je potrebno navesti i datum posjete stranici s koje smo preuzeli podatke.

U izradi svoga završnog rada koristit ćete Internet pa je stoga važno naglasiti da se metoda copy-paste s interneta u Word ne smatra izradom završnog rada. Podaci se mogu preuzeti s interneta, ali to na smije biti copy-paste čitavih stranica.

h) Prilozi (dokumenti i sl. ) stavljaju se na kraj rada.  numeriraju na vrhu stranice (Prilog Br. 1, Prilog br.2 ...) i takvi se vode u SADRŽAJU. 
8. POSLJEDNJA  STRANICA RADA treba izgledati kao u prilogu br. 3. Na njoj se ostavlja prostor u koji će se upisati datum predaje rada, ocjena izradbe rada, potpis mentora kao dokaz da je mentor prihvatio rad, datum obrane rada i ocjena obrane rada, te završna ocjena koja proizlazi iz aritmetičke sredine ocjena izradbe i obrane rada. Moguće je upisati i komentar mentora ili komisije za obranu.
9. Mentor za svakog učenika ispunjava konzultacijski list na kojem evidentira kada je i koliko puta učenik bio na konzultacijama. Konzultacijski list ostaje kod mentora i prilaže se  završnom radu. (prilog  4 )
10. Broj stranica završnog rada: - za prodavače, konobare, kuhare i slastičare: od 5-10 stranica, a za komercijaliste i turističko-hotelijerske komercijaliste od 10-20 stranica
. Naslovna stranica i prilozi se ne računaju. 

11. Dva primjerka rada (s potpisom mentora  na posljednjoj stranici kojim se potvrđuje da je mentor prihvatio rad ) treba  predati u tajništvo škole na ovjeru i urudžbiranje. 

12. Obrana završnog rada:

· završni rad brani se pred tročlanim povjerenstvom koji čine mentor i profesori struke.

· obrana rada traje najduže 30 minuta

· od učenika se očekuje da samostalno predstavi osnovne teze svoga rada, da pokaže samostalno vladanje obrađenom temom i odgovori na pitanja ispitivača.

· samostalno predstavljanje teme rada obavlja se uz pomoć PowerPoint prezentacije koja mora imati 10 slajdova .

· nakon prezentacije  učenik odgovara na pitanja povjerenstva

·  učeniku se ocjena ne priopćava  odmah, nego tek kada svi učenici završe s obranom radnji
Prije pisanja završnog rada treba se prisjetiti
· riječi se odvajaju samo jednim razmakom

· interpunkcijski znakovi (. , ? ! : ; ) pišu se zajedno s riječju iza koje slijede, nakon toga obvezno jedan razmak

· navodnici i zagrade pišu se zajedno s riječju ispred i iza koje se nalaze

· crtica se piše zajedno s riječima između kojih stoji ako se radi o složenici (npr. matematičko-informatički), a odvojeno ako se koristi u neku drugu svrhu 

· rečenicu nikada ne valja započinjati brojkom

· tekst treba pisati u odlomcima (odlomak je dio teksta koji zaključujemo tipkom <Enter> )

· početak odlomka mora biti uvučen:
Home (ili Page Layout) > Paragraph kartica Indents and Spacing i u okviru Special: First Line, a u okviru By: 1,27cm.
veličina slova   i vrsta pisma:

Standardna veličina slova za cijeli tekst je 12 (naslovi cjelina 14). Izuzetak je naslovnica gdje je dio pisan fontom 14, a dio fontom 12 .(vidi prilog 1)

Vrsta pisma (font) treba biti  Times New Roman ili Arial.  Odabrani font mora se primjenjivati na cijeli tekst završnog rada.

Stil fonta (Bold, Italic, Underline) se ne primjenjuje na cijeli tekst već samo na pojedine riječi ili dijelove rečenica koje želimo posebno istaknuti. Ne treba ga koristiti prečesto jer će rad izgledati neuredno.

a) označi sve (CTRL+A)

b) veličina slova je 12 (Home > Font kartica Font u okviru Size: npr. 12)

c) font (Home > Font kartica Font u okviru Font: npr. Arial)

poravnanje (obostrano), prored (1.5)

Tekst treba obostrano poravnati (naslove ćemo naknadno oblikovati), a standardni prored za završni rad je 1.5.

a) označi sve (CTRL+A)

b) poravnanje je obostrano (Home (ili Page Layout) > Paragraph kartica Indents and Spacing i u okviru Alignment: Justified)

c) prored je 1.5 (Home (ili Page Layout) > Paragraph kartica Indents and Spacing i u okviru Line spacing: 1,5 lines)

postavljanje standardne margine stranica

Standardne margine - gore, dolje, lijevo i desno su 2,54 cm (1 inch) .Potrebno je postaviti i uveznu marginu slijeva (oko 1 cm).
Page Layout > Page Setup kartica Margins i vrijednosti svih margina (Top, Bottom, Left, Right) postaviti na 2,54 cm, a uveznu (Gutter) na 1 cm

slike, crteži, tablice, grafikoni

Slike, crteži, tablice i grafikoni ubacuju se između teksta .
Svakoj slici, crtežu, tablici, grafikonu potrebno je dodati redni broj i naziv. To se piše odmah ispod slike (bez reda razmaka). 

I slika i naziv slike se centriraju (kliknuti na sliku: Picture Tools - Format > Wrap Text > More Layout Options, pa na kartici Text Wrapping označiti sličicu Top and bottom, a na kartici Position u okviru Alignment: Centered i u okviru relative to: Margin).
Po jedan red razmaka stavlja se prije slike i poslije naziva.
umetanje brojeva stranica

Stranice završnog rada trebaju biti pravilno označene. Umeću se automatski u zaglavlje (header) ili podnožje (footer). Naslovna stranica ne smije imati  oznaku broja.
a) Insert  > Header/Footer > Edit
b) Odabrati Page Number i odrediti hoće li brojevi stranica biti gore ili dolje, lijevo, desno ili u sredini (Top of Page ili Bottom of Page i onda Plain Number 1, 2, ili 3)
c) naslovna stranica bez oznake broja stranice: označiti okvir Diferent First Page i u Page Number > Format Page Numbers u okviru Start at: 0
zaglavlje i podnožje

U zaglavlje ili podnožje može se smjestiti tekst koji  će biti vidljiv na svim stranicama rada, npr. može na vrhu svake stranice pisati naziv autora i naslov rada što je zgodno podvući da se odvoji od glavnog teksta. (vidi vrh stranice).
a) Insert  > Header/Footer > Edit
b) upišemo željeni tekst, formatiramo ga – veličina slova, poravnanje, crta ispod,...

c) naredbom Close Header and Footer zatvaramo pogled zaglavlja i podnožja i vraćamo se u tekst 
d) pod File > Print možemo pogledati jesmo li zadovoljni izgledom rada
označavanje dijelova završnog rada

Najpregledniji način označavanja dijelova rada predstavlja decimalni sustav brojeva. Svaka se glava (cjelina) označava arapskim brojem (1., 2., 3.,...). Prva znamenka svakoga poglavlja podudara se s brojem glave kojoj poglavlje pripada, a druga znamenka označava redni broj navedenoga poglavlja (1.1., 1.2., 1.3.,...). Isti postupak slijedi za označavanje odjeljaka (1.4.1., 1.4.2.,...) i točaka.

(Pogledati kako je rad označen u SADRŽAJU, Prilog br. 2)
a) Dakle, najprije se treba "prošetati" tekstom i ispred naslova dodati gore navedene oznake. Pritom se i prije i poslije naslova stavlja po jedan red razmaka.

Svaka glava (cjelina) treba početi na novoj stranici (Insert  > Page Break).

b) Zatim se naslovima dodjeljuju stilovi:

Naslove cjelina formatira se u Naslov1 (Heading 1), nazive poglavlja u Naslov2 (Heading 2), nazive odjeljaka u Naslov3 (Heading 3).

Pritom se svakom stilu (Heading 1, Heading 2, Heading 3) može dodati još neki od formata za oblikovanje teksta kao npr: Bold, Italic, Underline . Veličina slova za Heading1 mora biti veća od Heading 2, a ona veća od Heading 3 koja je veća ili jednaka normalnom tekstu ( font 12).

c) Označi se prvi naslov cjeline, na njega se primijeni Heading 1 (Home > Styles – Heading 1). Ako se u njemu nešto mijenja (boja, veličina slova...) onda na Home > Styles – Heading 1 desni klik – Modify. Zatim se redom označavaju i naslovi preostalih cjelina i na njih se primijeni isti taj stil Heading 1. Zgodno je za to koristiti prenositelja oblikovana (Home > Format painter).
d) Isti postupak se ponavlja za poglavlja (Heading2), odjeljke (Heading 3).
citiranje i bilješke

Kada citiramo nekog autora, citat je potrebno staviti u navodnike, primijeniti kurziv (stil Italic) te navesti koga smo citirali. Za to se mogu koristiti fusnote. U fusnote se mogu stavljati i definicije, napomene i sl.

Npr: "Informacijska znanost je znanost koja se bavi informacijama u najširem smislu." 1 

a) References > Insert Footnote, nakon toga u tekstu se pojavi redni broj fusnote (1)

b) na toj stranici ispod teksta iza znaka 1 potrebno je dopisati komentar na citat ovako:

1 Grundler, D., Blagojević, L. Informatika 1, Zagreb: Školska knjiga, 2007., str. 14.
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� Broj tema treba biti 50% veći od broja učenika (npr.ako imamo ukupno 30 maturanata u cijeloj školi, treba ponuditi 45 tema).


� Jedna stranica teksta treba sadržavati 1800 znakova po stranici, tj. jednu karticu teksta. Kako izračunati karticu teksta? Review > Word Count (brojanje riječi) - Characters (with spaces) tj. znakovi (s prazninama). Dobiveni broj podijelite s 1800 i dobit će te točan broj napisanih kartica (koji treba biti jednak zadanom broju stranica). 
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